Free Symantec 250-272 Exam Dumps Questions & Answers
| Exam Code/Number: | 250-272Join the discussion |
| Exam Name: | Administration of Symantec NetBackup 7.6.1 |
| Certification: | Symantec |
| Free Question Number: | 104 |
| Publish Date: | Sep 12, 2026 |
| # of views: | 3253 |
|
|
|
Backups to a storage device fail with the following error message:
Disk storage is down (2106)
The storage server is an OpenStorage (OST) host, and the Master Server and Media Server are both acting as Media Servers under Credentials > Storage Servers in the Administration Console. The disk pool is in an Up state and the storage server is in a Down state. Troubleshooting confirmed the OST plug-ins on the servers are mismatched.
Which command should an administrator use to check the plug-in version installed on the servers?
Auto Image Replication is being used to replicate New York backups to London. The New York backups have completed.
What is the next step?
A storage unit group is configured that has disk and then tape listed. During a backup session, jobs start retrying and then running on the tape device only.
What is a likely cause of the change?
An administrator of a multi-site, multi-domain NetBackup environment wants to be able to provide redundancy for backups as well as protecting the NetBackup image database. All backups must have on-site and off-site disk copies as well as off-site tape copies and must be restorable at all times, even if a single NetBackup server/storage failure occurs.
Which NetBackup feature should the administrator use to implement the functionality?